ВАЗ 2108, 2109 и 21099 форум и клуб  

Вернуться   ВАЗ 2108, 2109 и 21099 форум и клуб > Технические вопросы по ВАЗ 2108, 2109 и 21099 > Электрооборудование


Ответ
 
LinkBack Опции темы Опции просмотра
Старый 28.03.2017, 20:44 #1
Аватар для Влад Роговой
Senior Member
 
Регистрация: 14.05.2010
Сообщений: 684
Влад Роговой Влад Роговой вне форума
Senior Member
Аватар для Влад Роговой
 
Регистрация: 14.05.2010
Сообщений: 684
По умолчанию

Такая проблема. Привключенных фарах и аварийке напряжение 12, 7, при включении стеклоподъёмника просаживает до 11, 9. Если отсоединить аккум, то напруга становится 14, 1-14, 3. Аккумулятор под замену?
Влад Роговой вне форума   Ответить с цитированием

Старый 26.09.2017, 04:32 #2
Аватар для gdhertyet
Senior Member
 
Регистрация: 03.10.2009
Сообщений: 648
gdhertyet gdhertyet вне форума
Senior Member
Аватар для gdhertyet
 
Регистрация: 03.10.2009
Сообщений: 648
По умолчанию

Я бы попробовал взять, у друга акамулятор и попробовал сделать опять замеры
gdhertyet вне форума   Ответить с цитированием
Старый 28.12.2017, 04:04 #3
Аватар для dulce
Senior Member
 
Регистрация: 19.04.2010
Сообщений: 695
dulce dulce вне форума
Senior Member
Аватар для dulce
 
Регистрация: 19.04.2010
Сообщений: 695
По умолчанию

Генератор перебери, почисти все контактные соединения, новые щетки поставь, кинь дублирующий провод с гены на акум. Это не аккумулятор виноват
dulce вне форума   Ответить с цитированием
Старый 17.12.2018, 06:12 #4
Аватар для Александр Кушнир
Senior Member
 
Регистрация: 05.06.2010
Сообщений: 674
Александр Кушнир Александр Кушнир вне форума
Senior Member
Аватар для Александр Кушнир
 
Регистрация: 05.06.2010
Сообщений: 674
По умолчанию

Гена то умерает, причем уже практически помер! То что ты отцепил аккум, он же и потребитель ты ему в этом и не помог!
Александр Кушнир вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Такая проблема. При включении зажигания датчик температуры на приборке Володька Карелин Двигатель и его системы 4 26.01.2019 08:15
Ребят такая проблема!!! Сегодня пробил радиатор поменял завёл машину напряжение Влад Коновалов Двигатель и его системы 6 23.01.2019 23:08
проблема такая, при включении пятой передачи какой то еле слышный вой из под Костя Koksss Трансмиссия 6 22.12.2018 08:17
Короче, проблема такая 2113 инж. Напряжение 13.4-13.7 при включённом свете и Евгешка Благородный Электрооборудование 5 28.05.2018 01:06
парни, при включении зажигания, должно идти напряжение на рхх Евгений Белослудцев Двигатель и его системы 1 28.12.2017 15:01


 


Текущее время: 10:15. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot